Keine Bilder, Leere Bücher ...ewige Ladezeiten

0
Forum / Regieraum / Technische Probleme

KEINE BILDER, LEERE BÜCHER ...EWIGE LADEZEITEN

Thema gestartet
von BoeserLordKotz
am 13.02.2018 - 11:19 Uhr
Aktive Mitglieder:
BoeserLordKotz  Aloha Lukas,
die Chinesischen Hacker scheinen sehr erfolgreich zu sein? Seit Gestern hakt und stolpert Mystorys quasi nur noch. So ist der "Einloggen" Prozess ein mehrere Minuten dauerndes Event. Darstellung der Seite meist nur leere Frames. Ist in der Übersicht das Buch (was man ggf lesen möchte) noch komplett so ist es spätestens wenn man es anklickt 1. das Cover verschwunden, 2. entweder auch nach mehreren Minuten Wartezeit kein Text erschienen oder plötzlich sind "Ausschnitte" davon geladen.
Allgemein lädt und das oft erfolglos Mystorys gefühlt ewig ...man fühlt sich zurück in die 90er mit 56k Modem versetzt.

Vor ein paar Monaten - Antworten
welpenweste  HLukas,
mir geht es ebenso. Mein Profilbild lässt sich nicht hoch laden. Ansonsten dieselben Fehler, die BoeserLordKotz angesprochen hat. Buchumschlagsbilder erscheinen nicht, bzw. erst nach ewiger Zeit. Überhaupt scheint es vor allem bei der Bilderdatenbank Probleme zu geben.
Herzlich
Günter
Vor ein paar Monaten - Antworten
BoeserLordKotz  Gerade getestet Buch einstellen: nach 5 min. Ladezeit erscheint Fehlermeldung bzgl. Buchcover...danach läuft der Einstellungsprozess aber relativ reibungslos
Vor ein paar Monaten - Antworten
Einfügen
Thema abonnieren
7749
1
Impressum / Nutzungsbedingungen / Datenschutzerklärung